» Ubuntu » Packages

Error

two or more packages specified (netcat-traditional oneiric)