» Ubuntu » Packages

Error

two or more packages specified (libeasy-format-ocaml-dev oneiric)