» Ubuntu » Packages

Error

two or more packages specified (openerp-server oneiric)