» Ubuntu » Packages

Error

two or more packages specified (osdclock oneiric)