» Ubuntu » Packages

Error

two or more packages specified (pennmush oneiric)