» Ubuntu » Packages

Error

two or more packages specified (phatch-doc oneiric)