» Ubuntu » Packages

Error

two or more packages specified (pinentry-qt4 oneiric)