» Ubuntu » Packages

Error

two or more packages specified (po-debconf oneiric)