» Ubuntu » Packages

Error

two or more packages specified (postgresql-server-dev-9.1 oneiric)