» Ubuntu » Packages

Error

two or more packages specified (powstatd oneiric)