» Ubuntu » Packages

Error

two or more packages specified (python-gammu-doc oneiric)