» Ubuntu » Packages

Error

two or more packages specified (python-quickly-common oneiric)