» Ubuntu » Packages

Error

two or more packages specified (python-subvertpy-dbg oneiric)