» Ubuntu » Packages

Error

two or more packages specified (python3.2-minimal oneiric)