» Ubuntu » Packages

Error

two or more packages specified (rabbitmq-plugins-common oneiric)