» Ubuntu » Packages

Error

two or more packages specified (rabbitvcs-gedit oneiric)