» Ubuntu » Packages

Error

two or more packages specified (ruby-log4r oneiric)