» Ubuntu » Packages

Error

two or more packages specified (ruby-ole oneiric)