» Ubuntu » Packages

Error

two or more packages specified (libaddressable-ruby1.9.1 oneiric)