» Ubuntu » Packages

Error

two or more packages specified (libbunny-ruby oneiric)