» Ubuntu » Packages

Error

two or more packages specified (libbunny-ruby1.8 oneiric)