» Ubuntu » Packages

Error

two or more packages specified (libdataobjects-sqlite3-ruby1.9.1 oneiric)