» Ubuntu » Packages

Error

two or more packages specified (libdns-ruby1.8 oneiric)