» Ubuntu » Packages

Error

two or more packages specified (libeventmachine-ruby oneiric)