» Ubuntu » Packages

Error

two or more packages specified (libfeedtools-ruby1.8 oneiric)