» Ubuntu » Packages

Error

two or more packages specified (libgettext-activerecord-ruby1.9.1 oneiric)