» Ubuntu » Packages

Error

two or more packages specified (libgtksourceview2-ruby1.8 oneiric)