» Ubuntu » Packages

Error

two or more packages specified (libnet-ssh-multi-ruby1.9.1 oneiric)