» Ubuntu » Packages

Error

two or more packages specified (liboauth-ruby1.8 oneiric)