» Ubuntu » Packages

Error

two or more packages specified (libprawn-ruby1.9.1 oneiric)