» Ubuntu » Packages

Error

two or more packages specified (libramaze-ruby1.9.1 oneiric)