» Ubuntu » Packages

Error

two or more packages specified (librb-inotify-ruby oneiric)