» Ubuntu » Packages

Error

two or more packages specified (libright-http-connection-ruby oneiric)