» Ubuntu » Packages

Error

two or more packages specified (libsvg-graph-ruby1.9.1 oneiric)