» Ubuntu » Packages

Error

two or more packages specified (libuuidtools-ruby oneiric)