» Ubuntu » Packages

Error

two or more packages specified (ruby-actionmailer-2.3 oneiric)