» Ubuntu » Packages

Error

two or more packages specified (ruby-activerecord-2.3 oneiric)