» Ubuntu » Packages

Error

two or more packages specified (ruby-activeresource-2.3 oneiric)