» Ubuntu » Packages

Error

two or more packages specified (ruby-fftw3 oneiric)