» Ubuntu » Packages

Error

two or more packages specified (ruby-kde4 oneiric)