» Ubuntu » Packages

Error

two or more packages specified (ruby-mime-types oneiric)