» Ubuntu » Packages

Error

two or more packages specified (ruby-net-ssh-gateway oneiric)