» Ubuntu » Packages

Error

two or more packages specified (ruby-qt4-phonon oneiric)