» Ubuntu » Packages

Error

two or more packages specified (ruby-taglib2 oneiric)