» Ubuntu » Packages

Error

two or more packages specified (ruby-transaction-simple oneiric)