» Ubuntu » Packages

Error

two or more packages specified (rygel-1.0-dev oneiric)