» Ubuntu » Packages

Error

two or more packages specified (scim-bridge-client-qt4 oneiric)