» Ubuntu » Packages

Error

two or more packages specified (scim-bridge-el oneiric)