» Ubuntu » Packages

Error

two or more packages specified (freqtweak oneiric)