» Ubuntu » Packages

Error

two or more packages specified (jack-mixer oneiric)